Page 2 of 2 FirstFirst 12
Results 16 to 18 of 18

Thread: [line 108 of /usr/local/cpanel/base/horde/lib/Prefs/sql.php]

  1. #16
    Registered Member syserror's Avatar
    Join Date
    Jun 2004
    Location
    Wiltshire, UK
    Posts
    11

    Default

    yeh same, had both problems and all fixed, thanks everyone

  2. #17
    Registered Member
    Join Date
    Jul 2003
    Posts
    5

    Default

    Fixes above worked a treat (the fullhordereset scripts and the menu.inc fix)

    Thanks

  3. #18
    Registered Member
    Join Date
    Jun 2004
    Posts
    40

    Default Another Cause: Missing Library

    Steve's post helped to solve my problems:

    http://forums.cpanel.net/showpost.ph...89&postcount=9

Page 2 of 2 FirstFirst 12

Similar Threads

  1. PHP: Error parsing /usr/local/lib/php.ini on line 827
    By Nicarlo in forum New User Questions
    Replies: 9
    Last Post: 04-29-2011, 10:13 PM
  2. PHP: Error parsing /usr/local/lib/php.ini on line 1136
    By desiguru in forum New User Questions
    Replies: 1
    Last Post: 12-08-2009, 07:11 PM
  3. [line 108 of /usr/local/cpanel/base/horde/lib/Prefs/sql.php]
    By Christleo in forum cPanel & WHM Discussions
    Replies: 17
    Last Post: 08-11-2004, 04:14 AM
  4. Horde Error -/usr/local/cpanel/base/horde/lib/Registry.php
    By compunet2 in forum cPanel & WHM Discussions
    Replies: 8
    Last Post: 01-20-2004, 08:19 AM
  5. Warning: Failed opening '/usr/local/cpanel/base/horde/config/horde.php'
    By XPerties in forum cPanel & WHM Discussions
    Replies: 8
    Last Post: 12-11-2003, 08:43 PM
bargain