Hello all,
I have installed perl-desk on my server.But Now customers are complaining for errors ,while sending the attachments with mails.They can' send attachments with the mails.
When I checked for errors I found the error as:

PerlDesk: Script Error

Perldesk was unable to launch due to the following errors:

Permission denied at include/subs.cgi line 2011.

What could be the problem?
I have checked the permission of this file it is 755.
All .cgi files are having 755 permissions.
What is the error?
Thank you