Search results

  1. R

    Update blocker “ea-apache24-config-runtime”

    Hi, I'm having the same issue, I've tried the above and i get No Packages marked for Update. here is my config CENTOS 6.9 kvm [731387] v66.0.35 Any idea what i should do