Search results

  1. P

    New Install Failing

    Unfortunately I have destroyed the instances now, but there would have been 40gb of space and 2gb
  2. P

    New Install Failing

    Well Iv just done a build with CentOS 6 rather than CentoOS 7 at it worked so I will leave it a that
  3. P

    New Install Failing

    Can I note that after # systemctl start firewalld.service # /scripts/configure_firewall_for_cpanel script returns this... /scripts/configure_firewall_for_cpanel: /usr/local/cpanel/3rdparty/bin/perl: bad interpreter: No such file or directory
  4. P

    New Install Failing

    Hello no, these are clean installs I was having the issue before, I have also added CSF and it makes no difference, I can still SSH but nothing beyond that.
  5. P

    New Install Failing

    Two new builds built on CentOS 7 in Digitalocean plenty of memory ram etc cant even get the login screen up "This site can’t be reached" / ERR_CONNECTION_REFUSED in browser. 1.1.1.1:2087 1.1.1.1:2086 Anyone else having issues?
  6. P

    Too many "Received" headers - suspected mail loop

    In there is no /etc/exim.conf.local but there is a /etc/exim.conf.localopts I found systemfilter=/etc/cpanel_exim_system_filter acl_0tracksenders=0 acl_custom_begin_rbl=0 acl_custom_end_rbl=0 acl_delay_unknown_hosts=1 acl_deny_rcpt_hard_limit acl_deny_rcpt_soft_limit...
  7. P

    Too many "Received" headers - suspected mail loop

    2017-07-12 18:49:16 1dVLlE-0001cb-Du <= [email protected] H=server3.MYSERVER [00.00.00.00]:58802 P=esmtps X=TLSv1.2:ECDHE-RSA-AES256-GCM-SHA384:256 CV=no S=22632 [email protected] T="test" for [email protected] 2017-07-12 18:49:16 1dVLlE-0001cb-Du...
  8. P

    Too many "Received" headers - suspected mail loop

    The last ones are different... [Removed - Please exclude real domain names and IP addresses from the output]
  9. P

    Too many "Received" headers - suspected mail loop

    Hello, apologies if you have seen this header before but I cannot seem to resolve the issue. Its seems that a local domain where the website is also being hosted as well as the email is having this issues when sending email to "some domains". When an email is sent there is a record in "Mail...