lvemanager

  1. I

    SOLVED [CPANEL-26163] *perl exclude in /etc/yum.conf prevents lvemanager from updating

    Running CloudLinux 6 and it seems lvemanager-4.0-19.7.el6 now requires git to be installed which I'd rather not do as cpanel-git already provides a newer version. The yum update is automatically failing due to perl* packages being excluded by default. Whats the best solution to this? -->...