Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

All domains showing 0 bandwidth.

Discussion in 'General Discussion' started by bmurphy, Jul 23, 2008.

  1. bmurphy

    bmurphy Member
    PartnerNOC

    Joined:
    Feb 18, 2008
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    51
    Hello,

    A customer of mine has a server and for some reason all his domains are showing 0 bandwidth. This seems to have started a few months prior and he is now getting to me about this. I have run bandminup --force and also a upcp --force just in case. I still have not been able to resolve this. Any Ideas?


    Brandon
     
  2. majoosh

    majoosh Well-Known Member

    Joined:
    Feb 18, 2006
    Messages:
    97
    Likes Received:
    0
    Trophy Points:
    156
    Location:
    India
    same here :(

    Majoosh
     
  3. cPanelKenneth

    cPanelKenneth cPanel Development
    Staff Member

    Joined:
    Apr 7, 2006
    Messages:
    4,565
    Likes Received:
    43
    Trophy Points:
    308
    cPanel Access Level:
    Root Administrator
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice