The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Anacron job 'cron.daily' error

Discussion in 'General Discussion' started by icandoit, Mar 11, 2016.

  1. icandoit

    icandoit Well-Known Member

    Joined:
    Dec 21, 2010
    Messages:
    70
    Likes Received:
    0
    Trophy Points:
    6
    Hi

    I receive this

    /etc/cron.daily/logrotate:

    WARNING Wrong value for 'enabled' in 'ssh-iptables'. Using default one: ''false''
    WARNING 'action' not defined in 'php-url-fopen'. Using default value
    WARNING 'action' not defined in 'lighttpd-fastcgi'. Using default value
    WARNING 'action' not defined in 'lighttpd-auth'. Using default value

    What should I do now?
     
  2. cPJacob

    cPJacob cPanel Product Owner
    Staff Member

    Joined:
    May 2, 2014
    Messages:
    510
    Likes Received:
    66
    Trophy Points:
    28
    cPanel Access Level:
    DataCenter Provider
    Twitter:
  3. icandoit

    icandoit Well-Known Member

    Joined:
    Dec 21, 2010
    Messages:
    70
    Likes Received:
    0
    Trophy Points:
    6
    Thank you very much for your help
     
Loading...

Share This Page