tomdchi

Well-Known Member
Feb 24, 2008
142
4
68
Atlanta, GA
cPanel Access Level
DataCenter Provider
I am having an issue with Apache 2.4.17 and Phusion Passenger. I believe that it is related to the bug reported here.
The bug report includes a patch to revert a change to Apache. Can anyone tell me how to apply this patch?