Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Apache installation

Discussion in 'EasyApache' started by herculesjr, Aug 21, 2005.

  1. herculesjr

    herculesjr Registered

    Joined:
    Aug 20, 2005
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    151

    I can´t compile apache for cpanel (/scripts/easyapache) or use the whm for that (update apache)
    I got the same error
    System: Fedora core1
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice