The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

apache messed up.. Please help...

Discussion in 'EasyApache' started by mitul, Apr 24, 2003.

  1. mitul

    mitul Well-Known Member

    Joined:
    Feb 8, 2003
    Messages:
    291
    Likes Received:
    0
    Trophy Points:
    16
    I enable curl in apache and started firing such errors in my error_log. Can anyone please help.

    Thankx...

    [Thu Apr 24 02:52:44 2003] [error] [client 211.97.246.89] No repository module has been configured.
    [Thu Apr 24 02:52:44 2003] [error] [client 211.97.246.89] No repository module has been configured.
    [Thu Apr 24 02:53:15 2003] [error] [client 209.212.112.237] No repository module has been configured.
    [Thu Apr 24 02:53:15 2003] [error] [client 209.212.112.237] No repository module has been configured.
    [Thu Apr 24 02:53:17 2003] [error] [client 61.11.23.221] No repository module has been configured.
    [Thu Apr 24 02:53:17 2003] [error] [client 61.11.23.221] No repository module has been configured.
    [Thu Apr 24 02:53:22 2003] [error] [client 61.11.23.221] No repository module has been configured.
    [Thu Apr 24 02:53:22 2003] [error] [client 61.11.23.221] No repository module has been configured.
    [Thu Apr 24 02:53:50 2003] [error] [client 61.11.23.221] No repository module has been configured.
    [Thu Apr 24 02:53:50 2003] [error] [client 61.11.23.221] No repository module has been configured.
     
Loading...

Share This Page