Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Attachments in Horde

Discussion in 'General Discussion' started by redhatguy, Apr 24, 2003.

  1. redhatguy

    redhatguy Member

    Joined:
    Dec 24, 2002
    Messages:
    17
    Likes Received:
    0
    Trophy Points:
    151
    I have a strange problem . When i send a mail with an attachment using horde , the mail gets delivered , but attachments are getting filtered even if it is in zip.

    When such attachments are sent using neomail , i am able to receive.

    Any thoughts ??
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  2. HollyRidge

    HollyRidge Well-Known Member

    Joined:
    Feb 25, 2003
    Messages:
    138
    Likes Received:
    2
    Trophy Points:
    168
    Location:
    Garner NC USA
    cPanel Access Level:
    Root Administrator
    Having the same problem here. Anyone else experience this or come up with a fix??

    cPanel.net Support Ticket Number: This line is a pain
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  3. HollyRidge

    HollyRidge Well-Known Member

    Joined:
    Feb 25, 2003
    Messages:
    138
    Likes Received:
    2
    Trophy Points:
    168
    Location:
    Garner NC USA
    cPanel Access Level:
    Root Administrator
    anyone??

    cPanel.net Support Ticket Number:
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice