The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Automount

Discussion in 'General Discussion' started by Daky, Oct 7, 2009.

  1. Daky

    Daky Well-Known Member

    Joined:
    May 22, 2005
    Messages:
    56
    Likes Received:
    0
    Trophy Points:
    6
    Hello,

    In my daily LogWatch i am getting this message.

    What should i do to 'fix' this?

    Thank you!

    --------------------- Automount Begin ------------------------


    **Unmatched Entries**
    lookup_read_master: lookup(nisplus): couldn't locate nis+ table auto.master: 2 Time(s)

    ---------------------- Automount End -------------------------
     
  2. thewebhosting

    thewebhosting Well-Known Member

    Joined:
    May 9, 2008
    Messages:
    1,201
    Likes Received:
    1
    Trophy Points:
    38
  3. Daky

    Daky Well-Known Member

    Joined:
    May 22, 2005
    Messages:
    56
    Likes Received:
    0
    Trophy Points:
    6
    Hello,

    Thank you for reply, but this is for Fedora, i am using Centos 5.3 64bit.

    Even on that page, i don't see resolution for this.

    Please advise,
    D
     
  4. Daky

    Daky Well-Known Member

    Joined:
    May 22, 2005
    Messages:
    56
    Likes Received:
    0
    Trophy Points:
    6
    Hello,

    Any1 else able to help with this issue i am having?

    Thanks,
    D
     
  5. thewebhosting

    thewebhosting Well-Known Member

    Joined:
    May 9, 2008
    Messages:
    1,201
    Likes Received:
    1
    Trophy Points:
    38
    You can try to investigate the 'chkconfig' command: man chkconfig
    It will tell you what services you have enabled and allows you to turn off services if you are using.
     

Share This Page