The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Autoresponder con problemas

Discussion in 'Discusión en Español' started by Escafer, Oct 22, 2006.

  1. Escafer

    Escafer Registered

    Joined:
    Oct 22, 2006
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Hola:
    Soy nuevo en este tipo de cosas y con un amigo estamos tratando de instalar un autoresponder en el servidor (Es el Optinmaster-pro). He seguido todas las instrucciones pero cuando quiero acceder al archivo ar.cgi, para acceder al panel de control, me aparece una página de error con lo siguiente:

    " ...Inicio...
    Internal Server Error
    The server encountered an internal error or misconfiguration and was unable to complete your request.
    Please contact the server administrator, webmaster@aprendedores.cl and inform them of the time the error occurred, and anything you might have done that may have caused the error.

    More information about this error may be available in the server error log.


    Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


    --------------------------------------------------------------------------------

    Apache/1.3.37 Server at www.aprendedores.cl Port 80
    ... Fin..."

    No tengo idea porqué no está funcionando.

    Pregunté a soporte del software pero no he recibido ayuda todavía.

    Estoy muy desorientado y agradeceré cualquier ayuda que me puedan dar.
    Muchas gracias por adelantado.

    Escafer
     
Loading...

Share This Page