The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Backup Issue

Discussion in 'General Discussion' started by Solokron, Sep 10, 2004.

  1. Solokron

    Solokron Well-Known Member

    Joined:
    Aug 8, 2003
    Messages:
    849
    Likes Received:
    1
    Trophy Points:
    18
    Location:
    Seattle
    cPanel Access Level:
    DataCenter Provider
    I am running 9.7.7-R15 and I am seeing on the servers backup is running three times as the same time. Same homdir backup etc. These are all daily backups as well as for monthly is disabled and weekly was ran previously a few days ago.

    Checking Current CPU Usage...

    2637 root 0 99.6 0.0 /bin/tarcfp-/backup/cpbackup/daily
    20651 root 0 99.2 0.0 /bin/tarcfp-/backup/cpbackup/daily
    30909 root 0 99.1 0.0 /bin/tarcfp-/backup/cpbackup/daily

    and Top CPU Usage...

    root 94.50 10.08 2.0
    Top Process %CPU 96.2 tar pczf bizwlfu.tar.gz bizwlfu
    Top Process %CPU 96.1 tar pczf bizwlfu.tar.gz bizwlfu
    Top Process %CPU 95.8 tar pczf bizwlfu.tar.gz bizwlfu


    Amyone else have this problem?
     
  2. Solokron

    Solokron Well-Known Member

    Joined:
    Aug 8, 2003
    Messages:
    849
    Likes Received:
    1
    Trophy Points:
    18
    Location:
    Seattle
    cPanel Access Level:
    DataCenter Provider
    This is becoming a large issue and is sending server load through the roof more than overnight.
     
Loading...

Share This Page