The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Bandwidth graphic not updating

Discussion in 'General Discussion' started by hisanuk, Jul 23, 2003.

  1. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    Bandwidth on server not updating

    Hi,

    Since a week I have upgraded the server to:
    C-panel 7.2.1-STABLE 85

    Since that day in all accounts, in the function "web/ftp stats" under "bandwith", the graphic showing the bandwith is no more updating !!!

    And no bandwidth at all is updating in all the accounts on the server !!!!

    Is there somewhere a new tweak-setting in C-panel or Webhost manager that has to be set or is this a bug ????

    Regards,

    cPanel.net Support Ticket Number:
     
    #1 hisanuk, Jul 23, 2003
    Last edited: Jul 28, 2003
  2. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    No one ?? Please

    cPanel.net Support Ticket Number:
     
  3. NeutralGold

    NeutralGold Well-Known Member

    Joined:
    Jun 5, 2002
    Messages:
    233
    Likes Received:
    0
    Trophy Points:
    16
    lol.... Well Atleast I know I'm not the only one... Anyways. I've been talking to support so They are aware of the problem. If and when I find out what the deal is, I'll leave you a message..
    http://forums.cpanel.net/showthread.php?s=&threadid=12608

    cPanel.net Support Ticket Number:
     
  4. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    thanks

    Hi,

    Thanks for the answer !

    Have read on another board that it is a C-panel Bug.

    What's the deal with the support-ticket ?
    Where and how to open a support-ticket to C-panel ???

    Regards,

    cPanel.net Support Ticket Number:
     
  5. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    nothing of bandwidth is updating

    Hi,

    Seems it is not only the bandwidth graphic
    but no bandwidth at all is updating on the whole server

    cPanel.net Support Ticket Number:
     
  6. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    Hi,

    Still struggling with this problem !
    Am I the only one ???
    What should I do ????

    cPanel.net Support Ticket Number:
     
  7. jmc67

    jmc67 Well-Known Member

    Joined:
    Mar 10, 2002
    Messages:
    105
    Likes Received:
    0
    Trophy Points:
    16
    Looks like I have this problem as well. Running WHM 7.2.0
    Cpanel 7.2.1-S85 RedHat 7.3

    cPanel.net Support Ticket Number:
     
  8. NeutralGold

    NeutralGold Well-Known Member

    Joined:
    Jun 5, 2002
    Messages:
    233
    Likes Received:
    0
    Trophy Points:
    16
    I never heard anything back from them, I'm guessing it'll be fixed in a future build..

    cPanel.net Support Ticket Number:
     
  9. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    Hi NeutralGold

    You mean also on NON of your accounts that bandwidth is updating ?

    At first I thought it was only the graphic.
    But no bandwidth at all is updating on any of the accounts.

    Also running C-panel 7.2.1-STABLE 85 since 1-week

    cPanel.net Support Ticket Number:
     
  10. N9ne

    N9ne Well-Known Member

    Joined:
    Jan 7, 2003
    Messages:
    72
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    England
    My stats are updating on some sites on my server but for some it isn't.

    Running cPanel 7.2.1 S85

    cPanel.net Support Ticket Number:
     
  11. hisanuk

    hisanuk Member

    Joined:
    Mar 27, 2002
    Messages:
    10
    Likes Received:
    0
    Trophy Points:
    1
    So surely it must be a BUG
    no sites are updating since a week on my server
    running 7.2.1 S85

    Regards,

    cPanel.net Support Ticket Number:
     
Loading...

Share This Page