Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Bandwidth Limiter Installed v Available

Discussion in 'General Discussion' started by jrf, Oct 27, 2003.

  1. jrf

    jrf Well-Known Member

    Joined:
    Aug 19, 2003
    Messages:
    58
    Likes Received:
    0
    Trophy Points:
    156
    Cpanel is tell me that my Bandwidth Limiter installed version is 1.2 and latest version is 1.0.

    Anyway to make the page show the proper info or is there more to the problem?
     
  2. mickeymouse

    mickeymouse Well-Known Member

    Joined:
    Sep 16, 2003
    Messages:
    389
    Likes Received:
    0
    Trophy Points:
    166
    Dear jrf,

    Please try to run the script /scripts/bandwidth . I think this will solve your problem.

    Regards,
     
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice