The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Bandwidth stats messed up!

Discussion in 'General Discussion' started by NNNils, Feb 20, 2003.

  1. NNNils

    NNNils Well-Known Member

    Joined:
    Sep 17, 2002
    Messages:
    580
    Likes Received:
    0
    Trophy Points:
    16
    Bandwidth stats messed up after /usr being full

    Hi I use 5.3.0-S116 (now upgraded to 5.3.0-R117, hoped that would help)

    I have the following:

    Some accounts that normally produce very little bandwidth, now suddenly exceed bandwidth. It seems their bandwidth is multiplied by 1000!

    I read another topic about this but that was about upgrading to 6.0 and then go back to 5.3

    I never had 6.0 on this machine.

    There is no structure in which accounts are effected and which not.

    Can anybody help?
     
    #1 NNNils, Feb 20, 2003
    Last edited: Feb 21, 2003
  2. NNNils

    NNNils Well-Known Member

    Joined:
    Sep 17, 2002
    Messages:
    580
    Likes Received:
    0
    Trophy Points:
    16
    Please can anyone help?????
     
  3. NNNils

    NNNils Well-Known Member

    Joined:
    Sep 17, 2002
    Messages:
    580
    Likes Received:
    0
    Trophy Points:
    16
    I have some more info, it started when I got an e-mail from cpanel that /usr was almost memory exceeded (83%)

    My host advised to remove apache logs, which he did for me.

    After this the problems started.
     
  4. NNNils

    NNNils Well-Known Member

    Joined:
    Sep 17, 2002
    Messages:
    580
    Likes Received:
    0
    Trophy Points:
    16
    I e-mailed cpanel, they advised to upgrade to 6.0

    I will post any more info here.
     
Loading...

Share This Page