big problims (connt modify in forums)

aracrew

Active Member
Dec 8, 2006
29
0
151
big problims (connt modify in forums) after i upgrade to apache 2.2.6
this the problims i try to make apache to 1.3.3.9 but i get the same problims and i delete some hacke in the forums but nothings hapined sooo any one any solutions for this problims please
 

aracrew

Active Member
Dec 8, 2006
29
0
151
it was connt modify in forums afetr i upgrade the apache .... since i try to fix it and its done but after i fix that with new easyapache and chouse 1.3.3.9 and make the Apache v1.3.39 (cgi) i get one only problims that the GD and ImageMagick 6
connet display it in any scripts or vBulletin forums


the options of Configure PHP and SuExec
Default PHP Version (.php files) 4
PHP 5 Handler none
PHP 4 Handler cgi
Suexec on
and even i try to change it to any things els :( the apache become down



thx :)