0utlier

Well-Known Member
Aug 7, 2002
46
0
156
I have the same problem with 9.4.1 "Stable" 56. I downgraded to Current and phpmyadmin works again.
 
Thread starter Similar threads Forum Replies Date
A General Discussion 1