Caluso93

Registered
Sep 6, 2007
1
0
51
Hello ,
First of all , I am Brazilian and my English isn't very good
I need install the extensao of the php pear soap , & no I am getting from this message of I mistake :

Failed to download pear/SOAP within preferred state "stable", latest
release is version 0.11.0, stability "beta", use
"channel://pear.php.net/SOAP-0.11.0" to install
Cannot initialize 'channel://pear.php.net/SOAP', invalid or missing
package file
Package "channel://pear.php.net/SOAP" is not valid
install failed
/usr/bin:/bin:/sbin:/usr/sbin:/usr/bin:/bin:/usr/local/bin


the one to may I act a part?

Tanks,

Carlos