The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

can't send group mail

Discussion in 'E-mail Discussions' started by awik, Mar 11, 2016.

  1. awik

    awik Registered

    Joined:
    Mar 11, 2016
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    indonesia
    cPanel Access Level:
    Root Administrator
    hii...
    i'm newbe...
    i have mistake
    ican't sending mail by group...

    i was restart exim

    report like this

    Code:
    Waiting for “exim” to restart ………waiting for “exim” to initialize ………finished.
    
    Service Status
    exim (/usr/sbin/exim -bd -q1h -oP /var/spool/exim/exim-daemon.pid) running as 47 with PID 30864 (process table check method)
    
    Startup Log
    Starting clamd: [ OK ]
    Starting exim: [ OK ]
    Starting spamd: (XID ct2df9) The “spamd” service is disabled.
    [FAILED]
    
    Log Messages
    2016-03-11 14:21:10 exim 4.86_1 daemon started: pid=30864, -q1h, listening for SMTP on port 25 (IPv6 and IPv4) port 26 (IPv6 and IPv4) port 587 (IPv6 and IPv4) and for SMTPS on port 465 (IPv6 and IPv4)
    2016-03-11 14:15:41 exim 4.86_1 daemon started: pid=24738, -q1h, listening for SMTP on port 25 (IPv6 and IPv4) port 26 (IPv6 and IPv4) port 587 (IPv6 and IPv4) and for SMTPS on port 465 (IPv6 and IPv4)
    
    thank you
     
    #1 awik, Mar 11, 2016
    Last edited by a moderator: Mar 11, 2016
  2. cPanelMichael

    cPanelMichael Forums Analyst
    Staff Member

    Joined:
    Apr 11, 2011
    Messages:
    30,854
    Likes Received:
    676
    Trophy Points:
    113
    cPanel Access Level:
    Root Administrator
    Hello :)

    Could you provide more details about the specific error message you receive when sending an email?

    Thank you.
     
Loading...

Share This Page