Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

ClamAV is outdated

Discussion in 'General Discussion' started by mealto, Jun 29, 2008.

  1. mealto

    mealto Well-Known Member

    Joined:
    Oct 20, 2006
    Messages:
    175
    Likes Received:
    0
    Trophy Points:
    166
    We used the Add-Ons inside WHM to get ClamAV installed and running. Everyday on logwatch, we are seeing this notification. Will WHM auto update ClamAV since we used it to install the original version?

    --------------------- clam-update Begin ------------------------

    Last ClamAV update process started at Fri Jun 27 02:02:11 2008

    Last Status:
    WARNING: Your ClamAV installation is OUTDATED!
    WARNING: Local version: 0.93 Recommended version: 0.93.1
    DON'T PANIC! Read http://www.clamav.net/support/faq
    main.cld is up to date (version: 47, sigs: 312304, f-level: 31, builder: sven)
    daily.cld is up to date (version: 7575, sigs: 19671, f-level: 31, builder: ccordes)

    ---------------------- clam-update End -------------------------
     
  2. Kent Brockman

    Kent Brockman Well-Known Member

    Joined:
    Jan 20, 2008
    Messages:
    1,181
    Likes Received:
    7
    Trophy Points:
    168
    Location:
    Buenos Aires, Argentina
    cPanel Access Level:
    Root Administrator
    Twitter:
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice