Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Copy Account Failing Transfer Error md5sum

Discussion in 'General Discussion' started by NZ1M, Aug 27, 2008.

  1. NZ1M

    NZ1M Member

    May 4, 2002
    Likes Received:
    Trophy Points:
    I'm attempting to use WHM 11.23 Transfer Accounts> "Copy and Account From Another Server" and instantly receive
    Packaging the account...
    Unable to find sitelookup
    Done Warning: file location not sent.. guessing.. this may not work ....
    Using the single archive method (/home/cpmove-picturet.tar.gz)!
    Copy Destination: /home
    Transfer Error
    The remote server didn't report a correct md5sum of the archive. Please ensure you selected the correct type of remote server.

    I've copied about 70 accounts flawlessly and this suddenly started and is the same with any of the remaining account.

    When I tried the workaround "/scripts/pkgacct username" shell returns "Unable to find sitelookup"

    Thank you
    #1 NZ1M, Aug 27, 2008
    Last edited: Aug 27, 2008
  2. kjg

    kjg Well-Known Member

    Mar 2, 2004
    Likes Received:
    Trophy Points:
    Get the same error but only when moving several acccounts at the same time. When moving one by one, it works fine

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice