AP

Well-Known Member
Nov 5, 2002
85
0
156
Originally posted by qbert1987
lol, i agree, feel free to install it if you want, im not realy willing to put my server at risk.
hehehe...they will geting there. 4.3.6 available to update in your WHM now.
 

internaz

Registered
Feb 5, 2004
4
0
151
Is it possible to update to GD2.0 or greater without having php5? WHM seems to only use GD1.8 when updating.

If I install the latest version will it cause any conflicts?
 

joshhughey

Registered
Nov 26, 2003
1
0
151
PHP 5

Is there any indication on how long it will take the folks at cPanel to create a release with PHP 5 -after- it's deemed stable for production use?