The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

cron /usr/local/bandmin/bandmin

Discussion in 'General Discussion' started by DigiCrime, Apr 8, 2003.

  1. DigiCrime

    DigiCrime Well-Known Member

    Joined:
    Nov 27, 2002
    Messages:
    399
    Likes Received:
    0
    Trophy Points:
    16
    I keep gettin these emails all of a sudden

    Subj: Cron <root@xxxxx> /usr/local/bandmin/bandmin
    Date: 4/8/2003 2:58:02 PM Central Daylight Time
    From: root@xxxx.com
    To: root@xxxxxxx.com
    Sent from the Internet (Details)


    iptables: Chain already exists

    What exactly is it trying to tell me?
     
  2. fuzzie

    fuzzie Well-Known Member

    Joined:
    Oct 12, 2002
    Messages:
    131
    Likes Received:
    0
    Trophy Points:
    16
    Same email...reboot didn't fix it.
     
  3. DigiCrime

    DigiCrime Well-Known Member

    Joined:
    Nov 27, 2002
    Messages:
    399
    Likes Received:
    0
    Trophy Points:
    16
    ::shrugs:: i havent researched it yet, I just woke up, im not awake yet to google it :D I got a few of them last night but today its off and on, 5-10 of them every 20 mins or so, then maybe 5 of them in less then a min, it varies
     
  4. joana

    joana Well-Known Member

    Joined:
    Sep 29, 2001
    Messages:
    103
    Likes Received:
    0
    Trophy Points:
    16
    Just update to latest Stable build
     
  5. MichaelShanks

    MichaelShanks Well-Known Member
    PartnerNOC

    Joined:
    Aug 20, 2001
    Messages:
    104
    Likes Received:
    0
    Trophy Points:
    16
    appears ipchains is incompatible with latest kernels??

    I havnt really looked to deep yet.
     
  6. fuzzie

    fuzzie Well-Known Member

    Joined:
    Oct 12, 2002
    Messages:
    131
    Likes Received:
    0
    Trophy Points:
    16
    Running /scripts/sysup fixed it.
     
  7. DigiCrime

    DigiCrime Well-Known Member

    Joined:
    Nov 27, 2002
    Messages:
    399
    Likes Received:
    0
    Trophy Points:
    16
  8. DigiCrime

    DigiCrime Well-Known Member

    Joined:
    Nov 27, 2002
    Messages:
    399
    Likes Received:
    0
    Trophy Points:
    16
    well I take that back. Did the updates and it still does it.... :confused:
     
  9. xsenses

    xsenses Well-Known Member

    Joined:
    Aug 29, 2002
    Messages:
    233
    Likes Received:
    0
    Trophy Points:
    16
    Location:
    Huntington Beach, Ca
    I was getting the same mail and 6.4 fixed it.
     
  10. sqsisa

    sqsisa Well-Known Member

    Joined:
    Apr 8, 2003
    Messages:
    97
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    Bay Area, CA
    Anyone come up with an answer to this issue?
     
  11. DigiCrime

    DigiCrime Well-Known Member

    Joined:
    Nov 27, 2002
    Messages:
    399
    Likes Received:
    0
    Trophy Points:
    16
    ill give it like 12-24 hours and see before i start lookin into it more, probably have something straglers left behind
     
Loading...

Share This Page