Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Cwd object version 3.06 does not match $Cwd::VERSION 3.09 in outlook

Discussion in 'General Discussion' started by ad1978_india, Jul 20, 2005.

Thread Status:
Not open for further replies.
  1. ad1978_india

    ad1978_india Registered

    Joined:
    Nov 13, 2004
    Messages:
    4
    Likes Received:
    0
    Trophy Points:
    151
    Hello,

    Getting error during sending email, the exact error is "Cwd object version 3.06 does not match $Cwd::VERSION 3.09". The problem only appears when user tried to send mail from outlook, webmail is okay. Please help me.

    Thank you
     
  2. dgbaker

    dgbaker Well-Known Member
    PartnerNOC

    Joined:
    Sep 20, 2002
    Messages:
    2,574
    Likes Received:
    3
    Trophy Points:
    343
    Location:
    Toronto, Ontario Canada
    cPanel Access Level:
    DataCenter Provider
    This already covered in other threads extensively, use the search feature and look for cwd. ;)
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...
Thread Status:
Not open for further replies.

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice