The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Default Setting

Discussion in 'General Discussion' started by SmEdD, Feb 11, 2004.

  1. SmEdD

    SmEdD Registered

    Joined:
    Feb 11, 2004
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    1
    Is there a way to set all the settings back to default, or will it require a re-install.
     
  2. tonyxp

    tonyxp Member

    Joined:
    Feb 10, 2004
    Messages:
    24
    Likes Received:
    0
    Trophy Points:
    1
    Same question.

    I got a dedicated server with Cpanel installed and I tried to to the setting up the server first time; I think I messed many things up; is there way to rollback to the original state as the server has just setup?

    Thank you,
    Tony
     
  3. ToddW

    ToddW Well-Known Member

    Joined:
    Jan 3, 2004
    Messages:
    108
    Likes Received:
    0
    Trophy Points:
    16
    Specifically what did you do wron? Or what is broken?
     
  4. SmEdD

    SmEdD Registered

    Joined:
    Feb 11, 2004
    Messages:
    2
    Likes Received:
    0
    Trophy Points:
    1
    For me, I don't know what is broken, so much is wrong I cannot pin point an exact reson, but there was one setting that was changed that did this but yet we don't know which it is.

    And by defaultI mean like after you install.
     
Loading...

Share This Page