The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

disable interchange problem

Discussion in 'General Discussion' started by pr-design, Jun 8, 2003.

  1. pr-design

    pr-design Member

    Joined:
    Feb 1, 2003
    Messages:
    24
    Likes Received:
    0
    Trophy Points:
    1
    When I click interchange version and set it to disable and then turn it off in the service manager it is still running on my system. its a huge memory hog and i want to remove it but nothing i do seems to work, if i kill the process cpanel automatically restarts it..setting to disable isnt working, do i have to upgrade w/ those settings for it to take place or is this feature just not programmed right?
    any help is appreciated.

    cPanel.net Support Ticket Number:
     
Loading...

Share This Page