The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Domain Literal

Discussion in 'General Discussion' started by wilfried, Oct 22, 2003.

  1. wilfried

    wilfried Active Member

    Joined:
    Aug 23, 2003
    Messages:
    33
    Likes Received:
    0
    Trophy Points:
    6
    I need to enable domain literal in Exim.

    I uncommented this line in exim.conf:
    # local_domains_include_host_literals

    When I restart Exim I get an error message saying there is an error in exim.conf

    Any ideas?
     
Loading...

Share This Page