The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Dominios nuevos no funcionan despues de actualizar a la 11

Discussion in 'Discusión en Español' started by macareno, Jun 9, 2007.

  1. macareno

    macareno Member

    Joined:
    May 23, 2005
    Messages:
    5
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Monterrey Mexico
    Hola amiaogos

    Desde el dia de ayer 8 de Junio que el server se actualizo a la version 11 del Cpanel, tengo este problema:

    Al crear un dominio secundario de uno existente, por ejemplo:

    Dominio principal: diprosa-mx.com (ya existe)

    Dominio secundario: foros.diprosa-mx.com (este es creado como una cuenta nueva en el CP)

    Y no lo encuentra en la red, pero antes de esta actualizacion funcionaba casi inmediatamente!

    Al parecer no esta agregando zonas DNS!!!!


    Alguien tiene el mismo problema!


    Saludos
     
    #1 macareno, Jun 9, 2007
    Last edited: Jun 9, 2007
  2. AlexV.

    AlexV. Well-Known Member

    Joined:
    Jun 15, 2006
    Messages:
    212
    Likes Received:
    1
    Trophy Points:
    16
    Macareno:

    Abre un ticket con nosotros y nos encantaria checar tu sevidor para ver que es lo que esta pasando. :)
     
  3. chandro

    chandro Well-Known Member

    Joined:
    Nov 21, 2005
    Messages:
    99
    Likes Received:
    0
    Trophy Points:
    6
    Location:
    /home/chandro
    cPanel Access Level:
    Root Administrator
    pero si ya lo agregaste no puedes volverlo a agregar, tendrias que crear un subdominio de ese dominio desde el panel, no desde el WHM
     

Share This Page