The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

/Downloads/MySQL-4.0/MySQL-embedded-4.0.20-0.i386.rpm: Unsupported scheme

Discussion in 'General Discussion' started by rascal2trust, Sep 26, 2004.

  1. rascal2trust

    rascal2trust Active Member

    Joined:
    Apr 28, 2003
    Messages:
    43
    Likes Received:
    0
    Trophy Points:
    6
    Fedora i686 - WHM X v3.1.0 Running WHM realease version, tried downgrading to stable continue to get the error /Downloads/MySQL-4.0/MySQL-embedded-4.0.20-0.i386.rpm: Unsupported scheme.

    Can upgrade mysql to 4.0.20 it is stuck on 4.0.18 any clues.


    Thanks Jim
     
Loading...

Share This Page