CaMer0n

Well-Known Member
Nov 8, 2004
57
0
156
Hi,
I'm one of the core developers of e107 CMS, and would like to know who I should speak to regarding the requirements to be included in the fantastico package. I believe 0.6.xx was once included, but 0.7 is not, and 0.8 is currently in development.

Thanks