glenn0

Well-Known Member
Jul 23, 2012
67
2
8
cPanel Access Level
Website Owner
I am currently using easyapache 4 with PHP v5.5. What is the correct way of installing APCu?

I have tried:

pecl install channel://pecl.php.net/APCu-4.0.11

from command line but lots of errors.

Thank you.
 

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,904
2,237
463
Hello,

APC is unsupported in PHP versions 5.5 and higher.

Thank you.