The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

email problem, horde and squirrelmail

Discussion in 'E-mail Discussions' started by toxit, Nov 18, 2003.

Thread Status:
Not open for further replies.
  1. toxit

    toxit Member

    Joined:
    Sep 5, 2003
    Messages:
    15
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Los Angeles
    hey there, i have a strange error, here it is: Neo Webmail is working, but Horde Mail shows a 0 mail count even if mail there, and Squirrelmail shows a inbox error, anyone can help me on that: i am on Cpanel

    please let me know

    ToXiT
     
  2. mfarouk

    mfarouk Registered

    Joined:
    Aug 21, 2005
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Neo mail problem!

    I have the same problem, but in the neo mail, I can see my emails with Hord ans squirrel, but with neo mail there is no messages in inbox.
     
  3. Lyttek

    Lyttek Well-Known Member

    Joined:
    Jan 2, 2004
    Messages:
    770
    Likes Received:
    3
    Trophy Points:
    18
    Could this be an issue related to maildir/mbox mail storage differences? Recently converted to maildir storage format? One account, or all email accounts?
     
  4. black&white

    black&white Well-Known Member

    Joined:
    Aug 10, 2004
    Messages:
    73
    Likes Received:
    0
    Trophy Points:
    0
    I have the same problemwith Horde, anyone can help me?

    Thank you
     
  5. chirpy

    chirpy Well-Known Member

    Joined:
    Jun 15, 2002
    Messages:
    13,475
    Likes Received:
    20
    Trophy Points:
    38
    Location:
    Go on, have a guess
    Please don't cross-post.
     
Loading...
Thread Status:
Not open for further replies.

Share This Page