Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Enable Autoload?

Discussion in 'General Discussion' started by rligg, Mar 7, 2008.

  1. rligg

    rligg Well-Known Member

    Joined:
    Sep 16, 2003
    Messages:
    277
    Likes Received:
    0
    Trophy Points:
    166
    It doesn't work for me. I click on it, but it does not hold the settings. I like the idea. But it doesn't do anything.

    Question, if I set it to 0 seconds, how would I be able to change this in the future?
     
  2. cPanelKenneth

    cPanelKenneth cPanel Development
    Staff Member

    Joined:
    Apr 7, 2006
    Messages:
    4,561
    Likes Received:
    42
    Trophy Points:
    308
    cPanel Access Level:
    Root Administrator
    This is a problem in all branches. We are publishing new builds (for all branches) that resolves this.


    If you set the timeout to 0. After the autoload occurs, merely click the Back button to return to the Webmail interface to change or disable this.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice