The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

error when update using easyapache (Apache Update)

Discussion in 'EasyApache' started by izwan00, Sep 6, 2008.

  1. izwan00

    izwan00 Registered

    Joined:
    Sep 6, 2008
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Hi,

    after upgraded cpanel to release version (RELEASE tree) - WHM 11.23.2 cPanel 11.23.6-R27196 , I get this error when launching Apache Update from Software menu (in WHM).

    does anyone experience the same problem. how can I fix it?

    edit: I'm using CENTOS Enterprise 5.2 i686 on virtuozzo - WHM X v3.1.0

    note..: the problem is already fixed... pls close this thread

    Regards
     
    #1 izwan00, Sep 6, 2008
    Last edited: Sep 6, 2008
  2. markb14391

    markb14391 Well-Known Member

    Joined:
    Jun 9, 2008
    Messages:
    305
    Likes Received:
    2
    Trophy Points:
    18
    What is the fix? I am also having this issue on a clean install, and I've never had it before. Why do these things happen (things that worked fine 50 times now don't work)?
     
  3. markb14391

    markb14391 Well-Known Member

    Joined:
    Jun 9, 2008
    Messages:
    305
    Likes Received:
    2
    Trophy Points:
    18
    I've tried all the possible solutions to this issue that I've found in the forums. Still no joy. Can someone help? TIA. :)
     
Loading...

Share This Page