The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Error

Discussion in 'General Discussion' started by saboor, Feb 22, 2005.

  1. saboor

    saboor Registered

    Joined:
    Feb 21, 2005
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    1
    well while i did as i saw on thee forums and every thing went smooth but i get 1 error while restarting dns bind services

    64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'server1.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns3.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns2.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'server1.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns3.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns3.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns2.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'server1.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'server1.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns3.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'server1.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns2.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns3.hotshells.net' (in 'hotshells.net'?): 64.132.144.78#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns2.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53 Feb 22 19:35:46 server1 named[8039]: lame server resolving 'ns3.hotshells.net' (in 'hotshells.net'?): 64.132.144.79#53

    can u plz help me with that thx
     
  2. saboor

    saboor Registered

    Joined:
    Feb 21, 2005
    Messages:
    3
    Likes Received:
    0
    Trophy Points:
    1
    second error

    second error i get while... deleting a ns

    Sorry, the nameserver ip 64.132.144.79 cannot be removing since it is still registered with an ICANN register
     
Loading...

Share This Page