SOLVED Exim Security Notification: CVE-2019-13917

cPanelMichael

Administrator
Staff member
Apr 11, 2011
47,883
2,256
463
Hello Everyone,

The following cPanel Knowledge Base article contains information about CVE-2019-13917, including how to determine if your cPanel & WHM is protected against this vulnerability:

Exim Security Notification: CVE-2019-13917

Thank you.