The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Exim wont update past 4.20

Discussion in 'General Discussion' started by nyjimbo, Jun 14, 2004.

  1. nyjimbo

    nyjimbo Well-Known Member

    Joined:
    Jan 25, 2003
    Messages:
    1,125
    Likes Received:
    0
    Trophy Points:
    36
    Location:
    New York
    We have tried to update Exim several times so we can get it to go to 4.3.4 but each time it just keeps updating it to 4.20-1

    We have Freebsd and the latest Cpanel (9.40 -e13) and apache, but no matter how many times we run /exim4 it still wants to put up exim 4.20-1

    How can I get it to upgrade to the current version ????
     
Loading...

Share This Page