The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Fantastico re-enabling itself?

Discussion in 'General Discussion' started by kbuser, Nov 9, 2009.

  1. kbuser

    kbuser Well-Known Member

    Aug 25, 2008
    Likes Received:
    Trophy Points:
    I've disabled fantastico in WHM. I check it by navigating back to the settings page. It shows disabled. I just noticed that it turned itself back on, I assume due to the cron job for updates and notifications being executed.

    I haven't found a way to disable this through WHM. How can I completely disable fantastico and its auto updates?

Share This Page