Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

Fantastico

Discussion in 'General Discussion' started by Cemtey, Jul 24, 2008.

  1. Cemtey

    Cemtey Well-Known Member

    Joined:
    Aug 19, 2007
    Messages:
    69
    Likes Received:
    0
    Trophy Points:
    56
    Fantastico is not installed at the default location
    /usr/local/cpanel/3rdparty/fantastico. Either move the Fantastico directory
    from it's current location to /usr/local/cpanel/3rdparty/fantastico OR
    enable ioncube loaders in WHM -> Tweak settings.



    How to fix?
     
  2. ckh

    ckh Well-Known Member

    Joined:
    Dec 6, 2003
    Messages:
    358
    Likes Received:
    1
    Trophy Points:
    168
    Location:
    Phoenix, AZ
    cPanel Access Level:
    DataCenter Provider
    enable ioncube loaders in WHM -> Tweak settings
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...
Similar Threads - Fantastico
  1. PCZero
    Replies:
    17
    Views:
    340

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice