k-planethost

Well-Known Member
Sep 22, 2009
199
10
68
Athens Greece
is this link recently updated?
ServerTune Knowledgebase | / HowTo :: Install and configure FFmpeg and FFpeg-Php
i had tried auto install scripts all of them appears to be outdated now.
In order to remove older versions which command do you fire from ssh?
you remove this only
ffmpeg ffmpeg-devel mplayer mencoder flvtool2
or all the
binary packages
gcc, gcc4, gcc4-c++, gcc4-gfortran, gd, gd-devel, gmake, ImageMagick, ImageMagick-devel, libcpp, libgcc, libstdc++, make, ncurses, ncurses-devel, ruby, subversion