The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Frontpage broken

Discussion in 'General Discussion' started by TRAIN YARD SOFTWARE, Sep 29, 2002.

  1. TRAIN YARD SOFTWARE

    TRAIN YARD SOFTWARE Well-Known Member

    Joined:
    Dec 20, 2001
    Messages:
    224
    Likes Received:
    0
    Trophy Points:
    16
    Frontpage 4 installer called when we really want 5 ..
    Attempting to pass request to frontpage 5 installer....
    Frontpage 5 installer loaded ok..
    Scanning httpd.conf.Done
    Removing .htaccess files
    Note: Local version of Apache must use the FrontPage Apache patch.
    Starting install, port: www.domain.com.

    Creating web http://www.domain.com.
    Chowning Content in service /.
    Error: Cannot create folder &_private&.

    How do I correct this issue? &Error: Cannot create folder &_private&.&

    -------edit problem resolved, user out of space
     
  2. bcric

    bcric Registered

    Joined:
    Sep 30, 2002
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    not an answer

    hi
    i just got a reseller account i do all of my websites in frontpage 2000 when i publish with frontpage it say';s that i'm publishing to a server that does not have the ext. installed yet i know that they are there i get the same message as you when i reinstall them this is driving me nuts
    thanks ric
     
Loading...

Share This Page