sodapopinski

Well-Known Member
Aug 13, 2001
90
2
308
When I tried to install FP ext on an account I got the following error:

Note: Local version of Apache must use the FrontPage Apache patch.

Anybody know how to fix it?
 

haze

Well-Known Member
Dec 21, 2001
1,550
3
318
try uninstalling and re-installing FP extensions a couple of times. You could also try upgrading the version of FP extensions you are using via layer1.cpanel.net. That might help.