haze

Well-Known Member
Dec 21, 2001
1,550
3
318
I am getting this error:
gpg:Warning: using insecure memory!

I found a solution on the GnuPG web site, but Im not sure which method to follow. Here is the URL:
http://www.gnupg.org/faq.html#q6.1