Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

help i how fix this bug

Discussion in 'General Discussion' started by hostsky, Mar 3, 2006.

  1. hostsky

    hostsky Member

    Joined:
    Dec 30, 2005
    Messages:
    21
    Likes Received:
    0
    Trophy Points:
    151
    hi i have the server with cpanel last version stable + whm stable cent os 4.2

    i have this bug how i fix this?
     

    Attached Files:

    • bug.txt
      File size:
      23.5 KB
      Views:
      68
  2. chirpy

    chirpy Well-Known Member

    Joined:
    Jun 15, 2002
    Messages:
    13,460
    Likes Received:
    21
    Trophy Points:
    463
    Location:
    Go on, have a guess
    What bug? They're completely irrelevant since you're running apache v1.3.34 and not v2
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  3. hostsky

    hostsky Member

    Joined:
    Dec 30, 2005
    Messages:
    21
    Likes Received:
    0
    Trophy Points:
    151

    is not possible fix?
     
  4. chirpy

    chirpy Well-Known Member

    Joined:
    Jun 15, 2002
    Messages:
    13,460
    Likes Received:
    21
    Trophy Points:
    463
    Location:
    Go on, have a guess
    Fix what? There's nothing that needs fixing.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice