Please whitelist cPanel in your adblocker so that you’re able to see our version release promotions, thanks!

The Community Forums

Interact with an entire community of cPanel & WHM users!

horde comes back to the blue login page

Discussion in 'General Discussion' started by david510, Dec 2, 2005.

  1. david510

    david510 Well-Known Member

    Joined:
    Aug 22, 2004
    Messages:
    473
    Likes Received:
    0
    Trophy Points:
    166
    Hello,

    In my cpanel, when I login to horde using the correct username and password it is not allowing me to login. It just comes back to the Login in page of horde.....
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
  2. Arsalan

    Arsalan Well-Known Member

    Joined:
    Jan 5, 2002
    Messages:
    51
    Likes Received:
    0
    Trophy Points:
    306
    horde is pretty much messed up.

    Cpanel dosent care about it from the looks of it.

    try fixing the horde db from WHM (sql). it should fix this.
     
  3. david510

    david510 Well-Known Member

    Joined:
    Aug 22, 2004
    Messages:
    473
    Likes Received:
    0
    Trophy Points:
    166
    Hmm...

    That done the trick..... Now the horde is fine.. thanks for this...
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Loading...

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice