The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

horde doble login non run

Discussion in 'General Discussion' started by jedi, Jul 3, 2003.

  1. jedi

    jedi Member

    Jan 4, 2003
    Likes Received:
    Trophy Points:
    I have currently made an upgrade of whm/cpanel they are in this point:

    WHM 7.0.5
    Cpanel 7.1.0-E3
    FreeBSD 4.7-RELEASE

    All dearly works except horde!!!
    Have I noticed that now it makes me make a double login...... because?
    to the second login doesn't recognize the account and not me to me from possibility to enter the mailbox........!!!!
    reading in the forum or checked the file horde.log and I am finding these messages:

    Horde [error] [imp] failed login....... IP......... to [imap/notls] as [on line 282 of "/ usr/local/cpanel/base/horde/imp/lib/imp.php"]
    what can I do???
    thanks in advance Support Ticket Number:
  2. ProfitPal

    ProfitPal Registered

    May 30, 2003
    Likes Received:
    Trophy Points:
    Upgrade to E-18 and cross your fingers ;)

    I had this problem with an earlier build of a linux distro but if you are using the Edge tree you can expect little things like this to happen now and again. I use Edge because I host all my own sites but if you have clients then maybe you should move down to the Stable tree?

    For any bugs you find in a new Edge release, you should let cPanel know by using the bug report form in WHM or this site.

    ProfitPal Support Ticket Number:

Share This Page