The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Horde Error

Discussion in 'General Discussion' started by jackal, Jul 22, 2004.

  1. jackal

    jackal Well-Known Member
    PartnerNOC

    Joined:
    Feb 23, 2002
    Messages:
    708
    Likes Received:
    0
    Trophy Points:
    16
    Anyone seen this error before?
    Notice: Undefined index: direct_access in /usr/local/cpanel/base/horde/imp/templates/menu/menu.inc on line 53
     
  2. ahwheelock

    ahwheelock Well-Known Member

    Joined:
    Nov 5, 2001
    Messages:
    49
    Likes Received:
    0
    Trophy Points:
    6
    I just did for the first time. Did anybody figure out why?
     
  3. blikhost

    blikhost Member

    Joined:
    Jul 9, 2004
    Messages:
    16
    Likes Received:
    0
    Trophy Points:
    1
    Location:
    Miami Beach
    Hello! Try this out:



    This was in another thread located here..
    Also, it helps to paste the entire error code in a google search or cpanel forum search and you'll usually get a few answers that way too :)

    Hope this helps :D
     
  4. damainman

    damainman Well-Known Member

    Joined:
    Nov 13, 2003
    Messages:
    515
    Likes Received:
    0
    Trophy Points:
    16
    I've also had that error after i repaired my Horde.

    But it seems to have gone away on its own.
     
Loading...

Share This Page