The Community Forums

Interact with an entire community of cPanel & WHM users!
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

horde error

Discussion in 'General Discussion' started by binumvk, Jan 28, 2005.

  1. binumvk

    binumvk Active Member

    Joined:
    Oct 13, 2004
    Messages:
    42
    Likes Received:
    0
    Trophy Points:
    6
    In 1 of my server all the users getting horde error (neo mail and Squril mail is working fine)

    Error is given below

    Notice: (null)(): Retrying LOGIN authentication after AUTHENTICATE LOGIN failed (errflg=1) in Unknown on line 0

    Any suggestions

    I run /scripts/resethorde but ino effect, getting same error :D :D :D :D
     
  2. david510

    david510 Well-Known Member

    Joined:
    Aug 22, 2004
    Messages:
    473
    Likes Received:
    0
    Trophy Points:
    16
    Horde Errror

    Hello All,

    I get the following error while I try to login to the horde mail.

    Please Help!!!


    Notice: (null)(): Retrying LOGIN authentication after AUTHENTICATE LOGIN failed (errflg=1) in Unknown on line 0

    Notice: (null)(): Retrying LOGIN authentication after AUTHENTICATE LOGIN failed (errflg=1) in Unknown on line 0

    Notice: (null)(): Can not authenticate to IMAP server: AUTHENTICATE LOGIN failed (errflg=2) in Unknown on line 0
     
  3. david510

    david510 Well-Known Member

    Joined:
    Aug 22, 2004
    Messages:
    473
    Likes Received:
    0
    Trophy Points:
    16
Loading...

Share This Page